FAQ

質問

ArcGIS Runtime SDK for Windows Mobile がサポートする .NET Framework は?

回答

Windows OS で展開するためには .NET Framework 3.5 SP1 が必要です。Windows Mobile OS で展開するためには .NET Compact Framework 3.5 が必要です。

関連製品

Copyright© 2002-2020 Esri Japan Corporation. All rights reserved.
トップへ戻る