FAQ

質問

サポートする Android デバイスの OS のバージョンは?

回答

バージョン 10.2.8 以降は Android 4.0.3(API レベル 15)以降を、バージョン 100.0 以降は Android 4.1.x(API レベル 16)以降をサポートしています。

関連製品

Copyright© 2002-2020 Esri Japan Corporation. All rights reserved.
トップへ戻る