FAQ

質問

バージョン 9.3/9.3.1 で開発した ArcGIS Engine アプリケーションを ArcGIS 10.1 Engine で実行することはできますか?

回答

いいえ。バージョン 9.3/9.3.1 で開発した ArcGIS Engine アプリケーションを ArcGIS 10.1 Engine で実行することはできません。ArcGIS Engine Runtime 9.3/9.3.1 が必要です。

関連製品

Copyright© 2002-2020 Esri Japan Corporation. All rights reserved.
トップへ戻る