FAQ

質問

ArcGIS 10.2 for Server より前のバージョンのサービスは使えますか?

回答

多くの機能はバージョン 9.3 以上に対応していますが、編集など一部の機能はバージョン 10 以降のサービスが必要となります。

関連製品

Copyright© 2002-2019 Esri Japan Corporation. All rights reserved.
トップへ戻る